خطای php extension هنگام نصب دروپال 8

By farzanm, 7 فوریه, 2021

سلام
دوستان موقع نصب این ارور رو میده
لطفا راهنمایی کنید
drupal requires you to enable the php extensions in the following list (see the system requirements page for more information): gd

تمام حقوق مادی و معنوی این سایت متعلق به تیم پشتیبانی دروپال فارسی می باشد .
کپی برداری با ذکر نام drupalcms.ir بلامانع است.
2009 © 2020


تولید و پشتیبانی: شرکت مهندسی آیریک داده پویا

Powered by دروپال